Lenkrad reibt an Lenksäule

Jede Gerade endet irgendwann in einer Kurve, hier alles hinein zu den genannten Themen.
freydavid97@web.de
Newbie
Beiträge: 5
Registriert: 4. Nov 2018, 14:55

Lenkrad reibt an Lenksäule

Beitragvon freydavid97@web.de » 13. Nov 2018, 19:39

Guten Tag,

Bei meinem Spitifire 1500 (Erstzulassung 1977) gibt es Probleme mit der Lenkung.
Soweit ich es erkennen konnte hat das Lenkrad Kontakt mit dem Außenrohr der Lenksäule, wodurch beim Fahren
unschöne kratzende Geräusche entstehen.

Nun meine Frage:
Ist jemandem dieses Problem bekannt?
Ist es möglich die Lenksäule über die Halter neu auszurichten?

Würde mich über Lösungsvoschläge freuen.

Gruß David

Benutzeravatar
Andi
Überflieger
Beiträge: 7861
Registriert: 11. Sep 2006, 19:38
Wohnort: Hannover
Hat sich bedankt: 38 Mal
Danksagung erhalten: 294 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon Andi » 13. Nov 2018, 19:46

Man kann die Lenksäule ein wenig einstellen.Steht im Werkstatthandbuch.
Wer keine Punkte in Flensburg hat hat endweder Glück gehabt oder behindert den fließenden Verkehr.

Benutzeravatar
Rolf
Überflieger
Beiträge: 1827
Registriert: 14. Sep 2006, 19:04
Wohnort: 26215 Wiefelstede
Hat sich bedankt: 553 Mal
Danksagung erhalten: 136 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon Rolf » 13. Nov 2018, 19:57

Lockern, ein paar Millimeter in Richtung Fahrer ziehen und wieder festschrauben.

Es kann aber auch sein, dass das Lager oben in der Lenksäule verschlissen ist. Dann steht dir eine unangenehme Arbeit bevor....


Grüße
Rolf
It's a real delight to drive a Spit.

TRIUMPH SPITFIRE 1500 RHD (1975) - SUZUKI SV 650 S (2001) - YAMAHA XJ 900 N (1986) - BMW 328 CI COUPÉ (2000)

Spitfire1992
Super - Member
Beiträge: 114
Registriert: 28. Apr 2017, 10:42
Wohnort: Hannover
Hat sich bedankt: 10 Mal
Danksagung erhalten: 1 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon Spitfire1992 » 12. Jan 2019, 18:51

Ich hatte mal beim einbauen das äußere Rohr verbogen. Ich konnte es mit etwas Glück wieder richten, da es Aluminium ist.Zusätzlich würde ich noch ein wenig Fett reinschmieren.

Benutzeravatar
oldman
Über - Member
Beiträge: 762
Registriert: 2. Mär 2010, 18:29
Wohnort: Saarland /preußischer Teil
Hat sich bedankt: 7 Mal
Danksagung erhalten: 72 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon oldman » 18. Jan 2019, 16:25

@ Spitfire1992...

...vielleicht sind auch die Gummis, die im Lenkrohr verbaut wurden verschlissen, so dass die Lenkstange zu viel Spiel hat.

Gruss vom alten Mann
Mein Triumph ist es immer einen zu haben...

...es gibt nichts schöneres als einen GT6 zu fahren....

Benutzeravatar
Rolf
Überflieger
Beiträge: 1827
Registriert: 14. Sep 2006, 19:04
Wohnort: 26215 Wiefelstede
Hat sich bedankt: 553 Mal
Danksagung erhalten: 136 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon Rolf » 18. Jan 2019, 20:50

oldman hat geschrieben:
18. Jan 2019, 16:25

...vielleicht sind auch die Gummis, die im Lenkrohr verbaut wurden verschlissen, so dass die Lenkstange zu viel Spiel hat.
Was meinst du mit "Gummis, die im Lenkrohr verbaut wurden"? Kenne ich nicht. Welche Gummis sollen das denn sein? Meiner Meinung nach ist das obere Lager verschlissen (ET-Nummer FAM2406 oder 209423). Dann kann die (innere) Lenksäule an der (äußeren) Lenkrohrhülle schleifen. Das hatte ich aber drei Beiträge weiter oben schon geschrieben.

Grüße
Rolf
It's a real delight to drive a Spit.

TRIUMPH SPITFIRE 1500 RHD (1975) - SUZUKI SV 650 S (2001) - YAMAHA XJ 900 N (1986) - BMW 328 CI COUPÉ (2000)

Benutzeravatar
oldman
Über - Member
Beiträge: 762
Registriert: 2. Mär 2010, 18:29
Wohnort: Saarland /preußischer Teil
Hat sich bedankt: 7 Mal
Danksagung erhalten: 72 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon oldman » 18. Jan 2019, 22:43

@Rolf...

...der Begriff "Lager" ist da sehr flexible ausgelegt. Lager sind für mich Teile, die sich drehen.

Jetzt zu den Teilen. Lauf der Aussage es handelt sich um einen 1500 Bj 1977 und man kann nicht genau eroieren, ob eine alte Lenksäule oder eine neue Lenksäule (die mit den eckigen Plastikkasten) verbaut wurde, weil der Lenksäulenwechsel mitten im Jahr 1977 erfolgte.

Die Teile, die in den frühen Lenksäulen verbaut wurden, sind eine nach außen hin gummigelagerte Metallhüslen.

Ob man diese Hülse als "Lager" bezeichnen kann, ist Definitionssache.

Die in den späten Lenksäulen verbauten Teile sind einfache Plastikhülsen, was Deine Frage bezüglich den "Gummis" wohl beantwortet.

Es kommt jetzt darauf an, welche Lenksäule verbaut wurde.

Gruss vom alten Mann
Mein Triumph ist es immer einen zu haben...

...es gibt nichts schöneres als einen GT6 zu fahren....

Benutzeravatar
Rolf
Überflieger
Beiträge: 1827
Registriert: 14. Sep 2006, 19:04
Wohnort: 26215 Wiefelstede
Hat sich bedankt: 553 Mal
Danksagung erhalten: 136 Mal

Re: Lenkrad reibt an Lenksäule

Beitragvon Rolf » 19. Jan 2019, 01:38

Ja - Baujahr 1977 kann ein 1500 Spitfire "early" oder auch "late" sein. Die beiden unterscheiden sich u. A. durch die im oberen Lenkrohr verbauten Lager; daher hatte ich ja in meiner Antwort beide Möglichkeiten mit ET-Nummer (FAM2406 für "late" und 209423 für "early") angegeben. Triumph nennt diese Teile "Bush", also auf deutsch "Buchse".

Wenn die Lenkradnabe das äußere Lenkrohr ("Shroud") berührt, ist wahrscheinlich

1.
die Lenksäule ("Column") zu tief eingestellt (wie Andi schon geschrieben hat) oder

2.
die Buchse verschlissen oder

3.
das äußere Lenkrohr, das ja nur aus dünnem Aluminium besteht (wie Spitfire1992 auch schon geschrieben hat), defekt. Der Spiti eines Bekannten von mir wurde beinahe mal geklaut. Dabei hat der Möchtegerndieb wohl mit Gewalt am Lenkrad hin und her gedreht (Lenkradschloss war natürlich arretiert) mit der Folge, dass das das Alu-Rohr verzogen war und an der Lenkradnabe geschabt hat.

Eine dieser drei Möglichkeiten wird bei David wohl die Ursache sein.



Grüße
Rolf
It's a real delight to drive a Spit.

TRIUMPH SPITFIRE 1500 RHD (1975) - SUZUKI SV 650 S (2001) - YAMAHA XJ 900 N (1986) - BMW 328 CI COUPÉ (2000)

freydavid97@web.de
Newbie
Beiträge: 5
Registriert: 4. Nov 2018, 14:55

Re: Lenkrad reibt an Lenksäule

Beitragvon freydavid97@web.de » 19. Jan 2019, 10:50

Danke für die hilfreichen Tipps.

Es handelt sich um einen frühen 1500er mit der alten Lenksäule.
Habe das Problem noch nicht behoben, werde das aber demnächst in Angriff nehmen und dann berichten, was die Ursache war.

Gruß David