Starthilfe bei Wiederbelebung 1500er

Wer schraubt oder restauriert gerade ? Hier kannst Du deine Fortschritte zeigen.
Benutzeravatar
jackomo
Newbie
Beiträge: 20
Registriert: 30. Mai 2020, 11:17
Wohnort: Freising

Re: Starthilfe bei Wiederbelebung 1500er

Beitrag von jackomo » 31. Jul 2020, 21:39

Servus beinand,

Stand der Dinge:

Der Wagen läuft :D :D :D , hat schon bisschen Nerven gekostet. Die ersten Versuche waren außer ein paar kleinen "Husterern"
nicht erfolgreich, habe dann noch mal auf OT 1. Zylinder gedreht und geschaut wo der Finger steht, aha um 180 Grad verkehrt:roll:,
also Ritzel in die richtige Position gebracht und siehe da der nächste Startversuch war erfolgreich Juhuuu. Habe den Wagen warmlaufen lassen,
soweit scheint alles dicht zu sein nur der Motorblock verdunstet irgendwelche Stoffe und Ablagerungen, stinkt halt.

Habe u.a. noch die Blattfeder mit neuen Gummis ausgestattet, wollte die Feder dann anders herum zurückbauen (weil Wagen links hinten hing)
ging aber nicht weil die Feder nach außen verdreht war. Hab sie dann wie vorher eingebaut. Werde ja dann sehen ob der Wagen noch hängt wenn die neuen Reifen montiert sind. Stossdämpfer wurden auch ersetzt.

Bis jetzt alles Dank euch Usern geschafft.

Weiter weiter immer weiter

Bis dann
Grüße aus Freising
Sigi

Triumph Spitfire 1500, Baujahr 1980, gelb, Hardtop, Innenausstattung Schwarz,
Schwarz weis karierte Sitze, Ölkühler

Benutzeravatar
SvenK
Über - Member
Beiträge: 859
Registriert: 12. Jun 2013, 12:42
Wohnort: nördlich von Lübeck

Re: Starthilfe bei Wiederbelebung 1500er

Beitrag von SvenK » 1. Aug 2020, 07:01

:top: Dann bist Du ja bald wieder auf der Straßen. Die Gummis wirst du aber bald wieder tauschen müssen. Die taugen nichts :flop: . Nimm das nächste mal Vulcolan-Scheiben, findest du auch beim Chris, dann hebt sich das Heck auch wieder auf original Niveau.
Grüße aus Ostholstein

Sven

Antworten