V8 wackelt im Leerlauf

Lösungen für technische Probleme mit allen Geräten von der Bohrmaschine bis zum Fiat
schluesselbund
Super - Member
Beiträge: 177
Registriert: 1. Okt 2017, 14:39

Re: V8 wackelt im Leerlauf

Beitrag von schluesselbund » 6. Sep 2021, 17:56

Hallo

Danke für das Video. Der Motor wackelt nun wirklich. Ist natürlich äussert schwierig von PC aus da weiter helfen zu wollen. Aber neu Motorenlager allein wird da nicht helfen. Auch eine Automatenspülung nicht. Scheint so, dass der Motor gar nicht auf allen Zylindern läuft. Da du aber auf der Zündungsseite schon neu Teile verbaut hast, bleibt wohl nichts anderes als diese Arbeit auf seine Richtigkeit zu prüfen. Sollte da kein Fehler zu finden sein, so glaube ich nicht, dass es allein an der Synchronisation und Co Einstellung der Vergaser liegt. Vielmehr tu da einer seine Arbeit nicht richtig. Will sagen hier liegt ein tiefer Problem vor.

Benutzeravatar
Andi
Überflieger
Beiträge: 10198
Registriert: 11. Sep 2006, 19:38
Wohnort: Hannover

Re: V8 wackelt im Leerlauf

Beitrag von Andi » 6. Sep 2021, 19:17

Seh ich auch so,da sind nicht alle zu Hause.
Wer keine Punkte in Flensburg hat hat endweder Glück gehabt oder behindert den fließenden Verkehr.

PrinzValium
Member
Beiträge: 81
Registriert: 31. Jul 2011, 22:28
Wohnort: Neumarkt in der Oberpfalz

Re: V8 wackelt im Leerlauf

Beitrag von PrinzValium » 7. Sep 2021, 19:16

Hallo.

Ich habe heute, wie empfohlen, nochmals die Zündung durchgeschaut. Dabei auch wieder nacheinander die Zündkabel abgezogen. Warum auch immer mir das beim ersten mal nicht aufgefallen ist (ich werd wohl alt), aber Zylinder 1 und 8 laufen nicht mit. Ärgerlich. Ich habe ein anderes Kabel versucht, keine Veränderung. Habe die Kerze auf Masse gehalten, die funkt…. Kann doch dann eigentlich nur noch die Spritversorgung sein?

Gruß

Matthias

schluesselbund
Super - Member
Beiträge: 177
Registriert: 1. Okt 2017, 14:39

Re: V8 wackelt im Leerlauf

Beitrag von schluesselbund » 7. Sep 2021, 20:00

Hallo

Vermutlich Zündkabel falsch gesteckt. Die 1 auf die 8 und die 8 auf die 1. Falls nicht würde ich eher auf falsch Luft tippen. Sehe da im Video noch Luftleitungen.

PrinzValium
Member
Beiträge: 81
Registriert: 31. Jul 2011, 22:28
Wohnort: Neumarkt in der Oberpfalz

Re: V8 wackelt im Leerlauf

Beitrag von PrinzValium » 7. Sep 2021, 21:08

Hallo.

Ich hab die Zündkabel vertauscht, also 1 auf 8 und 8 auf 1. Leider keine Besserung.
Trotzdem vielen Dank für den Tip.

Gruß

Matthias

Benutzeravatar
dyngo
Überflieger
Beiträge: 1846
Registriert: 21. Jan 2011, 17:16

Re: V8 wackelt im Leerlauf

Beitrag von dyngo » 7. Sep 2021, 21:19

Spüle kaput oder chinesisch (mein V8 lief gar nicht obwohl die funke da war)
Oder etwas mit verteiler.
Die achse in V8 verteiler ist 8 kantig, also dicht bei rund.
Mit etwas spiel funktioniert es slecht.
Mein V8 mit kontaktpunkte hatte es schwierig über 3000 RPM.
Die elektronische Lucas verteiler aus die 90er ist ok für eine halbe million km (oder mehr).
Da können die angeschraubte elektronikdosen ein problehm sein (nicht bei mir- nur gelesen)

PrinzValium
Member
Beiträge: 81
Registriert: 31. Jul 2011, 22:28
Wohnort: Neumarkt in der Oberpfalz

Re: V8 wackelt im Leerlauf

Beitrag von PrinzValium » 7. Sep 2021, 21:27

Hallo Cai.

Das Schütteln hatte er mit der alten Zündspule, ebenso mit der neuen.

Gruß

Matthias

schluesselbund
Super - Member
Beiträge: 177
Registriert: 1. Okt 2017, 14:39

Re: V8 wackelt im Leerlauf

Beitrag von schluesselbund » 8. Sep 2021, 03:22

Hallo

Also nun ist es so, dass der Patient auf 1 und 8 nicht läuft. Zündverteilerwelle schliesse ich aus. Vielmehr vermute ich schwer, dass es die Opus Ignition ist. Das heisst dieser Chips in der Metallbox. Ich meinte da gibt es Rep. Sätze.

Mein Vorschlag: Zuerst alter Verteilerfinger probieren. Bleibt vermutlich ohne Erfolg. Prüfen auf falsch Luft. Vakuumleitungen Vergaserbrücke. Wird kein Fehler festgestellt ist der Chips zu ersetzen.

Benutzeravatar
Brüchi
Überflieger
Beiträge: 4063
Registriert: 15. Sep 2006, 12:43
Wohnort: 73776 Altbach
Kontaktdaten:

Re: V8 wackelt im Leerlauf

Beitrag von Brüchi » 8. Sep 2021, 07:47

Hi Matthias.

Wenn ich den ganzen thread so lese. Was Du schon alles rumprobiert und getauscht hast....
Viele Sachen selber machen ist ja ganz nett, aber wer hat schon endlos viel Zeit?

Anscheinend hat Zylinder 1 und 8 einen zu schwachen ? Zündfunken bei Standgas? Wenn Du Gas gibtst läuft der Motor ja anscheinen wieder rund ( = Zündfunke wieder da).
Ich tippe auf Verteilerkappe :roll:

Ich wäre schon längst zu einem Boschdienst o.Ä. gefahren. Die haben doch Motordiagnosegeräte und können recht schnell durchmessen, wo der Fehler liegt.

...aber jeder, wie er will....
....little car, big fun...

Benutzeravatar
14Vorbesitzer
Überflieger
Beiträge: 3125
Registriert: 26. Sep 2011, 15:19
Wohnort: Witten

Re: V8 wackelt im Leerlauf

Beitrag von 14Vorbesitzer » 8. Sep 2021, 09:13

... Brüchis Idee zum Boschdienst zu fahren ist schon gut :top:
Man kann ja dem Zündfunken bei ausgebauter Kerze optisch kaum ansehen ob er immer zum richtigen Zeitpunkt da ist ... Auch eine zu geringe Zündspannung ist wohl schwer zu beurteilen.
Die Idee mit der Zündverteilerkappe fußt auf der Überlegung dass die Zylinderanschlüsse für 1 und 8 nebeneinander liegen ??
Diese Idee kam mir zumindest. Was wäre denn wenn die Welle des Zündverteilers stark ausgeschlagen ist, vielleicht eiert er dann gewissermaßen an den Positionen 1 und 8 vorbei. Auch der optische Aufnehmer des OPUS- Systems könnte dann in Schwierigkeiten geraten, ich denke ein Teil davon läuft ja auch auf der Welle. Ich kann mir sonst kaum einen anderen Grund vorstellen warum eine Zündelektronik selektiv nur mit 2 Zylindern Probleme haben sollte ? Man könnte die eiernde Welle (wenn man denn eine Stroboskoplampe hat) daran erkennen dass der Zündzeitpunkt hin und her hüpft :happywink: ...
Mag ja auch sein, dass das eiern bei höheren Drehzahlen im Verteiler weniger wird weil die Fliehkraft dann hilft (?) ...

LG
Volker
"The Triumph Spitfire Mk. 4. A car that echoes your go-ahead personality ; that is not only fun to drive, great to be seen in, and so good to look at, but immensely practical and reliable." BL Publ. No. T. 1039/1.74

schluesselbund
Super - Member
Beiträge: 177
Registriert: 1. Okt 2017, 14:39

Re: V8 wackelt im Leerlauf

Beitrag von schluesselbund » 8. Sep 2021, 10:19

Hallo

Ich kenne den Boschdienst nicht. Das mal vorab.

Ausgehend davon, dass der Boschdienst einen Oszillografen hat, ist das natürlich eine gute Sache. Aber reparieren denke ich können die das nicht.
Auch die Idee mit der Stroboskoplampe könnte da einen Hinweis geben. Weiter ist auch ein stückweit bekannt, dass die Opus Zündung schon mal den Geist aufgibt. Anmerkung Jaguar. Und genau über Jaguar dürfte auch dies Zündelektronik zu kriegen sein.

Soweit mir bekannt ist es eben nicht der optisch Aufnehmer. Viel eher der Chips mit dem Kondensor in dieser Mettalbox.
Wie gesagt eine ausgeschlagene oder anderswie beschädigte Verteilerwelle glaube ich nicht. Aber das lässt sich auch einfach über ein Abtasten prüfen.

PrinzValium
Member
Beiträge: 81
Registriert: 31. Jul 2011, 22:28
Wohnort: Neumarkt in der Oberpfalz

Re: V8 wackelt im Leerlauf

Beitrag von PrinzValium » 2. Okt 2021, 23:16

Hallo.

Um das Ganze hier abzuschließen, möchte ich euch die Lösung des Problems nicht vorenthalten.
Im Vergaser für Zylinder eins ist die Spitze der Gemischschraube abgebrochen. Irgendein Genie hat eine neue eingeschraubt
ohne vorher die abgebrochene Spitze zu entfernen. Da muß man erst mal drauf kommen :shock: .
Jetzt läuft er seidenweich. Vielen Dank nochmal an alle, die mir mir ihren Ratschlägen zur Seite standen. Echt klasse von euch :top:

Gruß

Matthias

schluesselbund
Super - Member
Beiträge: 177
Registriert: 1. Okt 2017, 14:39

Re: V8 wackelt im Leerlauf

Beitrag von schluesselbund » 4. Okt 2021, 19:46

Hallo

Besten dank für die Erfolgsmeldung.
Sachen gibt es die gibt es gar nicht. In dem Sinne volle Zustimmung. Auf sowas muss man zuerst kommen.

Antworten