Ausgleichsbehälter läuft über

Alle Motor relevanten Teile, Tipps und Tricks sowie Hilfestellungen und Problemlösungen.
stefanblomann
Member
Beiträge: 72
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 21. Feb 2019, 10:55

Hat jeder Motor nen Ablauf ??
Hab gestern wirklich ausgiebig gesucht und auf der Vergaserseite nichts gefunden... Ich habe einen Toledo Motor mit 1500er Kopf.

stefanblomann
Member
Beiträge: 72
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 21. Feb 2019, 11:21

Ist es das Ding hier ?
wasser.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Rolf
Überflieger
Beiträge: 2631
Registriert: 14. Sep 2006, 19:04
Wohnort: Oldenburg / Ammerland
Hat sich bedankt: 855 Mal
Danksagung erhalten: 167 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon Rolf » 21. Feb 2019, 11:29

Ja, das ist es.
Manche Leute bauen sich dort sogar eine Art "Wasserhahn" ein. Ganz alte Motoren hatten so etwas früher.

Grüße
Rolf
TRIUMPH SPITFIRE 1500 ohne Ölkühler, ohne Hitzeschutzband, ohne Messingschwenklager, ohne Bremsscheibenschutzbleche, ohne Zweihundertwattstereoanlage, ohne Wartungsklappen, ohne Lambdasonde, ohne Schläuche in den Reifen und ohne zwölf zusätzliche Relais.

Benutzeravatar
Brüchi
Überflieger
Beiträge: 3487
Registriert: 15. Sep 2006, 12:43
Wohnort: 73776 Altbach
Hat sich bedankt: 1 Mal
Danksagung erhalten: 152 Mal
Kontaktdaten:

Re: Ausgleichsbehälter läuft über

Beitragvon Brüchi » 21. Feb 2019, 12:52

@ Stefan:
genau da. Wie geschrieben: nicht alle Motoren haben dort nen Ablauf. Der Stutzen ist zwar vorhanden, ist manchmal aber nicht gebohrt/mit Gewinde versehen.
....little car, big fun...

Benutzeravatar
kamphausen
Administrator
Beiträge: 716
Registriert: 31. Dez 2016, 09:27
Wohnort: Essen
Hat sich bedankt: 8 Mal
Danksagung erhalten: 45 Mal
Kontaktdaten:

Re: Ausgleichsbehälter läuft über

Beitragvon kamphausen » 21. Feb 2019, 13:14

Und nicht wundern: Ich mußte beim TR6 nach Entfernen des Schraubstopfens erst mal mit nem Hammer + Schraubendreher den Dreckpfropfen entfernen, der sich da gebildet hatte...sah im Werkstattleuchtenlicht aus wie solides Metall...

Peter

Benutzeravatar
greasemonkey
Super - Member
Beiträge: 429
Registriert: 9. Aug 2015, 14:03
Wohnort: Münchner Norden
Hat sich bedankt: 11 Mal
Danksagung erhalten: 52 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon greasemonkey » 21. Feb 2019, 13:22

Warum so kompliziert liebe Leute? Lasst die Stopfen wo sie sind. Kühlerschläuche abschrauben und gegen Flussrichtung mit Gartenschlauch und anständig Druck den Block durchspülen.
Fuhrpark: Spitfire 1500 BJ:1978; NSU Quickly S BJ:1960

stefanblomann
Member
Beiträge: 72
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 21. Feb 2019, 13:35

@Greasemonkey: Ich habe bei mir ja (vermutlich) ein Problem mit Wärmeinseln.
Darum dachte ich dass ich sicher mehr Schmodder erwische wenn ich mal in den Ablauf den Schlauch halte.
Wie Kamphausen schreibt ist sowas ja scheinbar immer ne schöne Stelle zum Dreck sammeln.

Benutzeravatar
marc
Über - Member
Beiträge: 994
Registriert: 11. Sep 2006, 14:35
Wohnort: Kassel, Brühl
Hat sich bedankt: 7 Mal
Danksagung erhalten: 48 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon marc » 21. Feb 2019, 13:45

Um nochmal auf das Symptom zu kommen, es ist normal für das halboffene System des Spitfire, dass sich der Überlaufbehälter füllt. Beim MGB (offenes System) läuft es einfach auf die Straße, bedeutet beim B ist der Kühler immer nur halbgefüllt, während der Spitfire die ausgedehnte Wassermenge beim Erkalten wieder ansaugt. Im Prinzip ist nur wichtig, dass im kalten Zustand der Boden des Überlaufbehälters minimal mit Kühlflüssigkeit bedeckt, damit der Schlauch keine Luft zieht. Für die Funktion ist halbvoll sinnfrei. Aber, wenn Dein Überlaufbehälter wirklich mehr als einen halben Liter rausdrückt, ist Dein Kühlsystem mit einem zu geringen Systemdruck beaufschlagt, weil ein falscher oder defekter Kühlerdeckel montiert ist. 13 psi sollten es sein.

Sehe gerade, dass Du den Deckel schon getauscht hast, trotzdem, wenn er sonst nicht zu heiß läuft, wird das Spülen nichts bringen.
Viele Grüße
Marc

Benutzeravatar
greasemonkey
Super - Member
Beiträge: 429
Registriert: 9. Aug 2015, 14:03
Wohnort: Münchner Norden
Hat sich bedankt: 11 Mal
Danksagung erhalten: 52 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon greasemonkey » 21. Feb 2019, 13:53

Ich bin jetzt nicht über den genauen Fluss des Wassers im Block im Bilde, würde aber sagen, das der Gartenschlauch schon einiges mehr an Druck und Verwirbelung zustande bringt als die Wasserpumpe. Mir fällt da gerade nochwas, vielleicht nicht so schönes ein. Kann es sein, dass deine Kopfdichtung nicht mehr 100% dicht ist. Wenn die Kolben dir durch die Dichtung 'Luft' in den Kühlkreislauf pumpen, hättest du auch Wasserverlust. Ich hatte sowas mal bei meinen Peugeot. Da war allerdings der Kopf gerissen und der Wasserverlust ziemlich massiv.
Fuhrpark: Spitfire 1500 BJ:1978; NSU Quickly S BJ:1960

stefanblomann
Member
Beiträge: 72
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 21. Feb 2019, 14:25

Na, an ne defekte Kopfdichtung will ich jetzt erstmal nicht denken :?
Wasserverlust habe ich in dem Sinn auch keinen. Nur eine extreme Ausdehnung im Kühlsystem.
Generell habe ich keine "echten" Probleme. Bei laufendem Motor wird er nie zu heiss. Auch der E-Lüfter springt nur gelegentlich an der Ampel mal an.

Allerdings hat das System schon einen ziemlichen Volumenzuwachs. Bei den aktuellen Temperaturen und leerem (oder minimal befülltem) Ausgleichsbehälter steigt der Füllstand bei warmem Motor schon auf circa die Hälfte an.
Im Hochsommer wird es dann wieder richtig "voll" gehen.

"Halbvoll" wie im WHB beschrieben heisst bei mir dann überlaufen - wenn ich davor irgendeinen Berg hochgefahren bin, dann kocht er nach dem Abstellen sogar über. Lasse ich ihn noch 1-2 Minuten im Standgas "abkühlen", dann ist alles gut nach dem Abstellen.

Generell würde ich mich da gar nicht weiter drum scheren, wenn ich nicht Angst hätte, dass es dem Motörchen nicht doch an der einen oder anderen Stelle zu heiß wird, und irgendwelche Folgeschäden entstehen.
Darum will ich jetzt systematisch vorgehen:

- Alles spülen, dann beobachten ob es besser wird
- Falls nein, Druckprüfung auf Dichtheit
- Wenn dicht, dann Druckprüfing vom Heizungsschlauch aus, um zu sehen bei wie viel Bar der Kühlerdeckel was rauslässt

stefanblomann
Member
Beiträge: 72
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 21. Feb 2019, 16:51

Update: Habe die Ablasschraube gefunden. Und von dort eine Rostspur gerade runter.

Sieht also so aus als ob es da undicht wäre und daher kein Druck aufgebaut werden kann...

Benutzeravatar
xsivelife
Überflieger
Beiträge: 1780
Registriert: 5. Nov 2008, 09:58
Wohnort: 70839 Gerlingen
Hat sich bedankt: 50 Mal
Danksagung erhalten: 137 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon xsivelife » 21. Feb 2019, 18:47

So undicht kann das fast gar nichtsein, dass sich kein Druck im System einstellt ...
Viele Grüsse aus dem Schwobaländle,
Mike

2-Räder: '83er Vespa PX 200+ & '86er Honda NS 400 R & '88er KTM GS 400 H
4-Räder: '66er GT6 MK1 & '73er MK IV & '05er Twingo

Chrome alone ... won't take you home :mrgreen:

Benutzeravatar
14Vorbesitzer
Überflieger
Beiträge: 2309
Registriert: 26. Sep 2011, 15:19
Wohnort: Witten
Hat sich bedankt: 38 Mal
Danksagung erhalten: 108 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon 14Vorbesitzer » 22. Feb 2019, 10:02

stefanblomann hat geschrieben:
21. Feb 2019, 13:35
@Greasemonkey: Ich habe bei mir ja (vermutlich) ein Problem mit Wärmeinseln....
... Mein Kühlwasserbehälter hatte auch mal ein starke Tendenz zum überlaufen. Ich habe schliesslich entdeckt, dass ein Froststopfen minimal undicht war. Der Motor saugt dann beim erkalten an so einem Leck Luft an und drückt die beim erwärmen zusammen mit Wasser wohl eher in den Überlaufbehälter raus. Luft dehnt sich stärker aus als Wasser, daher läuft der Behälter dann über. Also such alles am Motor und Kühlkreislauf nochmal nach verdächtigen Spuren (Wasseraustritt) ab. Bedenke dass z.B. die Froststopfen teilweise umterm Krümmer schwer zu sehen sind :happywink:

LG Volker
"The Triumph Spitfire Mk. 4. A car that echoes your go-ahead personality ; that is not only fun to drive, great to be seen in, and so good to look at, but immensely practical and reliable." BL Publ. No. T. 1039/1.74

Benutzeravatar
Brüchi
Überflieger
Beiträge: 3487
Registriert: 15. Sep 2006, 12:43
Wohnort: 73776 Altbach
Hat sich bedankt: 1 Mal
Danksagung erhalten: 152 Mal
Kontaktdaten:

Re: Ausgleichsbehälter läuft über

Beitragvon Brüchi » 22. Feb 2019, 10:39

...und wenn man schon beim Reinigen des Kühlkreislaufes ist, wird ein (eventuelles) kleines Leck deutlich größer = man sieht es deutlich.

Also: Kühlkreislauf fleissig reinigen---- mit Zitronensäure, Cola, speziellem Reiniger oder sonstwas.
....little car, big fun...

Benutzeravatar
greasemonkey
Super - Member
Beiträge: 429
Registriert: 9. Aug 2015, 14:03
Wohnort: Münchner Norden
Hat sich bedankt: 11 Mal
Danksagung erhalten: 52 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon greasemonkey » 22. Feb 2019, 13:42

Das ist das Beßte was man mit Cola anstellen kann..... Obwohl, Cola im Kühlkreislauf? Da verpappt mir doch alles. Hatte mir damals bei DM Entkalker für Waschmaschinen geholt und den benutzt. Ging recht zufriedenstellend auch ohne schwarze Limo.
Fuhrpark: Spitfire 1500 BJ:1978; NSU Quickly S BJ:1960