Spitfire 1500 springt nicht mehr an

Alle Motor relevanten Teile, Tipps und Tricks sowie Hilfestellungen und Problemlösungen.
Benutzeravatar
greasemonkey
Super - Member
Beiträge: 391
Registriert: 9. Aug 2015, 14:03
Wohnort: Münchner Norden
Hat sich bedankt: 9 Mal
Danksagung erhalten: 48 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon greasemonkey » 7. Jun 2019, 15:54

Schön dass Du gestern paar Ideen bekommen hast. Wenn das Getriebe im Leerlauf ist und es klackert was, kann es allerdings nicht das Ausrücklager sein. Vielleicht war nur der Leerlauf extrem rau. Vielleicht ist ja auch die Brücke auf der das Lager sitzt ausgeschlagen. Lässt sich ab er so schlecht feststellen. Meld dich wennst mehr herausbekommen hast.
Fuhrpark: Spitfire 1500 BJ:1978; NSU Quickly S BJ:1960

Benutzeravatar
Brüchi
Überflieger
Beiträge: 3446
Registriert: 15. Sep 2006, 12:43
Wohnort: 73776 Altbach
Danksagung erhalten: 151 Mal
Kontaktdaten:

Re: Spitfire 1500 springt nicht mehr an

Beitragvon Brüchi » 7. Jun 2019, 15:55

Hi

Also entweder Du beschreibst das Problem bzw Geräusch falsch oder ich steh auf dem Schlauch.
Im Standgas klappert es, wenn man Gas gibt ( ohne zu fahren, also stehend???) wird es leiser?
Das hat doch mit dem Ausrücklager nix zu tun.
Klingt eher nach Auspuff, der irgendwo leicht anschlägt. Oder ein loses Blech..oder ???

Man kann weiter fahren/kuppeln, wenn man die Kupplung nicht ganz durch drückt? :shock:
Was für ein Fehler soll das denn sein???? :cry: :cry: :cry:

Kannst Du den Wagen irgendwie auf Auffahrrampen o.Ä. drauf fahren? Oder Miet- Hebebühne?
Damit man unter den wagen kommt.

Dann lass den Wagen im Leerlauf laufen und horche genauer hin: woher kommt das Geräusch?
UFFPASSE : Drehende Teile !!!!!!!!! Heisse Teile !!!!!
....little car, big fun...

zuhn
Member
Beiträge: 82
Registriert: 5. Mär 2016, 22:11
Wohnort: Hannover
Danksagung erhalten: 1 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon zuhn » 7. Jun 2019, 17:33

Ich hab zwar nicht viel Ahnung, aber wenn meine Vorredner meinen, dass es sehr ungewöhnlich ist dass es im Leerlauf klackert, dann solltest du mal die Motorhaube ansehen... ich hatte ein ähnlich komisches Geräusch im Stand, dachte auch erst es ist das Getriebe, bis ich gemerkt hab dass der Hebel der Haube selbstständig während der Fajrt aufging, weil die Haube nicht sehr straff saß -> also mach doch mal im Stand die Haube auf und schau ob das Geräusch weg ist, falls ja dann Versuch mal die „Pilze“ (an der Haube) die den Anschlag der Haube bestimmen etwas rauszudrehen... so hat’s bei mir geklappt

Wäre auf jeden Fall schöner als ein Getriebeproblem...
Beste Grüße


Aber vorher muss er ja erstmal wieder anspringen :sadwink:
Triumph Spitfire MK IV mit 1500er Motor

Benutzeravatar
webbler
Newbie
Beiträge: 7
Registriert: 3. Jun 2019, 11:31
Wohnort: München
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon webbler » 10. Jun 2019, 15:43

Hallo zusammen,

ich habe nun noch etwas Zeit investiert und leider noch immer kein Glück gehabt, Fahrzeug will nicht anspringen. Ich werde es nun von der Werkstatt abholen lassen (da ich sowieso einiges checken lassen wollte) und euch informieren, woran die Startprobleme gelegen haben.

Besten Dank an alle :top:

Gruß

Benutzeravatar
Andi
Überflieger
Beiträge: 8347
Registriert: 11. Sep 2006, 19:38
Wohnort: Hannover
Hat sich bedankt: 45 Mal
Danksagung erhalten: 356 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon Andi » 10. Jun 2019, 20:11

Zuhn-mit den Pilzen stellst du die Höhe der Haube zur Karosse ein.
Um die Riegel enger zu stellen mußt du die Haken an der Karosse verstellen.Die sind in Langlöchern und haben eine Gewindeplatte also beweglich bzw einstellbar.
Wer keine Punkte in Flensburg hat hat endweder Glück gehabt oder behindert den fließenden Verkehr.

zuhn
Member
Beiträge: 82
Registriert: 5. Mär 2016, 22:11
Wohnort: Hannover
Danksagung erhalten: 1 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon zuhn » 10. Jun 2019, 22:22

Moin, danke Andi, das war auch mein erster Plan, allerdings waren die schon ganz unten und der Hebel war da nicht so richtig auf Spannung durch das Rausdrehen ist die Haube minimal höher gekommen und somit greift der Haken jetzt fester (geht natürlich auch nur bis zu nem bestimmten Maß sonst steht sie ja irgendwann höher als der Scheibenrahmen :-vh ) alternativ hätte ich sonst versucht den Winkel etwas runterzubiegen ...

Hoffentlich bekommts die Werkstatt hin, ich bin auf jeden Fall gespannt was es war... Viel Glück :happywink:
Triumph Spitfire MK IV mit 1500er Motor

Benutzeravatar
marc
Über - Member
Beiträge: 965
Registriert: 11. Sep 2006, 14:35
Wohnort: Kassel, Brühl
Hat sich bedankt: 6 Mal
Danksagung erhalten: 42 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon marc » 11. Jun 2019, 08:51

Das Einstellen der Haube erfordert etwas Geduld und das Zusammenspiel der Kegel, der Auflage, der Hakenplatte und der Halter am Rahmen. Auf keinen Falls sollten am Ende die Verschlüsse unter Spannung stehen.
Abgesehen davon, dass es Risse in der Haube gibt, meist an der Kante vor dem Scheibenrahmen und im Bereich der Haubenriegel, springen die Schlösser auch immer wieder auf.
Viele Grüße
Marc

Benutzeravatar
14Vorbesitzer
Überflieger
Beiträge: 2245
Registriert: 26. Sep 2011, 15:19
Wohnort: Witten
Hat sich bedankt: 36 Mal
Danksagung erhalten: 102 Mal

Re: Spitfire 1500 springt nicht mehr an

Beitragvon 14Vorbesitzer » 11. Jun 2019, 09:39

Brüchi hat geschrieben:
7. Jun 2019, 15:55
Hi

Also entweder Du beschreibst das Problem bzw Geräusch falsch oder ich steh auf dem Schlauch.
Im Standgas klappert es, wenn man Gas gibt ( ohne zu fahren, also stehend???) wird es leiser?
Das hat doch mit dem Ausrücklager nix zu tun.
Klingt eher nach Auspuff, der irgendwo leicht anschlägt. Oder ein loses Blech..oder ???

... oooh oooh! Das könnte übleres sein: Im Leerlauf ist der Öldruck vielleicht so niedrig, dass man die Lager rumpeln hört, das wird leiser wenn man Gas gibt... :sadwink:

LG
Volker
"The Triumph Spitfire Mk. 4. A car that echoes your go-ahead personality ; that is not only fun to drive, great to be seen in, and so good to look at, but immensely practical and reliable." BL Publ. No. T. 1039/1.74